English
module %s requires %s, but none of the providers can be installed
module %s conflicts with %s provided by itself
both module %s and %s obsolete %s
Detection of Platform Module in %s failed: %s
Conflicting defaults with repo '%s': %s
Unable to load modular Fail-Safe data for module '%s:%s'
Unable to create directory "%s" for modular Fail Safe data: %s
Unable to apply modular obsoletes to '%s:%s' because target module '%s' is disabled
Cannot retrieve module obsoletes because no stream matching %s: %s
Can't load shared library "%s": %s
Can't obtain address of symbol "%s": %s
Loaded plugin name="%s", version="%s"
Can't read plugin directory "%s": %s
Can't load plugin "%s": %s
Repository '%s' has unsupported type: 'type=%s', skipping.
%s: gpgme_data_new_from_fd(): %s
%s: gpgme_op_import(): %s
%s: gpgme_ctx_set_engine_info(): %s
Failed to retrieve GPG key for repo '%s': %s
repo %s: 0x%s already imported