English Kabyle
', continuing
'. Aborting!
) barfed:
): Need
**WARNING**
. Missing %if.
. Missing %if/%else.
: build requirements not met.
:' is not natively supported by .deb packages.
:' outside %if wrapper
Can't --rebuild with
Can't build
Can't handle unknown file type '
Can't install
Can't open/create
Can't use -
Can't use --short-circuit for
Checking library requirements...
Could not open:
Downgrading relationship to Enhances:.