English Maithili
Ignoring deprecated command on line %(lineno)s: The %(cmd)s command has been deprecated and no longer has any effect. It may be removed from future releases, which will result in a fatal error from kickstart. Please modify your kickstart file to remove this command. %(lineno)s पंक्ति पर पदावनत कमांड अनदेखा कए रहल अछि. %(cmd)s कमांड पदावनत कएल जाए रहल अछि आओर आब कोनो प्रभाव नहि राखैत अछि. एकरा भविष्यक रिलीजसँ हटाओल जाए सकैत अछि जे किकस्टार्ट सँ गंभीर त्रुटि आनत. कृप्या ई कमांड हटाबै क' लेल अपन किकस्टार्ट रूपांतरित करू.
Ignoring deprecated option on line %(lineno)s: The %(option)s option has been deprecated and no longer has any effect. It may be removed from future releases, which will result in a fatal error from kickstart. Please modify your kickstart file to remove this option. %(lineno)s पंक्ति पर पदावनत विकल्प अनदेखा कएलक: %(option)s विकल्प पदावनत कएल गेल अछि आओर आब कोनो प्रभाव नहि राखैत अछि. एकरा भविष्यक रिलीजसँ हटाओल जाए सकैत अछि. जे किकस्टार्टसँ गंभीर परिणाम आनत. ई विकल्प हटाबै क' लेल अपन किकस्टार्ट फाइल बदलू.
Option %s is required %s विकल्प जरूरी अछि
Unknown command: %s अनजान कमांड: %s
Unsupported version specified: %s असमर्थित संस्करण निर्दिष्ट: %s
General kickstart error in input file इनपुट फाइलमे सामान्य किकस्टार्ट त्रुटि
General error in input file: %s इनपुट फाइलमे सामान्य त्रुटि: %s
The following problem occurred on line %(lineno)s of the kickstart file:

%(msg)s
किकस्टार्ट फाइल %(lineno)s क' पंक्ति पर निम्न समस्या आएल:

%(msg)s
There was a problem reading from line %s of the kickstart file किकस्टार्ट फाइल क' %s पंक्तिसँ पढ़एमे समस्या छल
version of kickstart syntax to validate against किकस्टार्ट वाक्य रचनाक संस्करण जकर वरक्स सत्यापित कएनाइ अछि
halt after the first error or warning पहिले त्रुटि अथवा चेतावनीक बाद रोकू
File uses a deprecated option or command.
%s
फाइल एकटा पदावनत संस्करण अथवा कमांड प्रयोग करैत अछि.
%s
Option %(opt)s: invalid boolean value: %(value)r विकल्प %(opt)s: अवैध बुलियन मान: %(value)r
Required flag set for option that doesn't take a value विकल्प क' लेल फ्लैग सेट जरूरी जे एकटा मान नहि राखैत अछि
Group cannot specify both --nodefaults and --optional समूह --nodefaults आओर --optional दुनूकेँ निर्दिष्ट नहि कए सकैत अछि
The version %s is not supported by pykickstart संस्करण %s pykickstart क' द्वारा समर्थित नहि अछि