English Turkish
/PackageMaintainers/UsingKoji /PackageMaintainers/UsingKoji
USING KOJI KOJİ'Yİ KULLANMA
fedpkg fedpkg
# requires root permissions # root izinleri gerektirir
$ requires normal user permissions $ normal kullanıcı izinleri gerektirir
PACKAGER CUBE PAKETLEYİCİ KÜPÜ
UPDATING PACKAGES PAKETLERİ GÜNCELLEME
NEW PACKAGES YENİ PAKETLER
OTHER TOOLS DİĞER ARAÇLAR
Adult supervision required for using scissors Makas kullanmak için yetişkin gözetimi gereklidir
man man
command komutu
See <_:tspan-1/><_:tspan-2/> for more options Daha fazla seçenek için: <_:tspan-1/><_:tspan-2/>
FREEDOM. ÖZGÜRLÜK.
FRIENDS. ARKADAŞLAR.
FEATURES. ÖZELLİKLER.
FIRST. İLK.
Updating Fedora packages Fedora paketlerini güncelleme
foo foo
<_:flowSpan-1/><_:flowSpan-2/><_:flowSpan-3/> clones and checkout foo <_:flowSpan-1/><_:flowSpan-2/><_:flowSpan-3/> foo'yu klonlar ve checkout yapar