English French
/PackageMaintainers/UsingKoji /PackageMaintainers/UsingKoji
USING KOJI UTILISATION DE KOJI
fedpkg fedpkg
# requires root permissions # requiert les permissions du super-utilisateur
$ requires normal user permissions $ requiert les permissions d’un simple utilisateur
PACKAGER CUBE L’EMPACTO-CUBE
UPDATING PACKAGES MISE À JOUR DE PAQUETS
NEW PACKAGES NOUVEAUX PAQUETS
OTHER TOOLS AUTRES OUTILS
Adult supervision required for using scissors La supervision d’un adulte est requise pour l’utilisation de ciseaux
man man
command commande
See <_:tspan-1/><_:tspan-2/> for more options Voir <_:tspan-1/><_:tspan-2/> pour plus d’options
FREEDOM. LIBERTÉ.
FRIENDS. AMIS.
FEATURES. FONCTIONNALITÉS.
FIRST. PREMIER.
Updating Fedora packages Mise à jour des paquets de Fedora
foo foo
<_:flowSpan-1/><_:flowSpan-2/><_:flowSpan-3/> clones and checkout foo <_:flowSpan-1/><_:flowSpan-2/><_:flowSpan-3/> clone et extrait foo