English Kabyle
'. Aborting!
' at line
%autosetup: option '-S
) barfed:
: build requirements not met.
Can't build
Can't handle unknown file type '
Can't install
Can't open/create
Can't --rebuild with
Can't use -
Can't use --short-circuit for
Checking library requirements...
* Conflicting build-dependency
', continuing
Continuing anyway.
Could not open:
' currently not supported at line
Downgrading relationship to Enhances:.
'%exclude' keyword found, ignoring input line