English German
'. Aborting! '. Abbruch!
' currently not supported at line ' aktuell nicht unterstützt in Zeile
Exec of Ausführung von
Executing ( Ausführung von (
:' outside %if wrapper
:' außerhalb eines %if-Blocks
%autosetup: option '-S %autosetup: Option '-S
: build requirements not met.
: Bau-Abhängigkeit nicht erfüllt.
): Need ): Benötige
File not found: Datei nicht gefunden:
This is debbuild, version Dies ist DEBBUILD, Version
Unmatched %else in line Einsames %else in Zeile
Unmatched %endif in line Einsames %endif in Zeile
To remove all conflicting dependencies, run 'apt remove Entfernung aller störenden Pakete mit 'apt remove
Extracted source package Entpacke Quellpaket
Continuing anyway.
Fahre trotzdem fort.
* Missing build-dependency * Fehlende Bau-Abhängigkeit
Missing value for '% Fehlender Wert für '%
. Missing %if.
. Fehlendes %if.
. Missing %if/%else.
. Fehlendes %if/%else.
Wrote binary package Fertig mit Binärpaket