English German
:' is not natively supported by .deb packages.
:' wird von .deb-Paketen nicht unterstützt.
* Conflicting build-dependency * Widersprechende Bau-Abhängigkeit
No 'os-release' file or 'lsb_release' program found.
Weder Datei 'os-release' noch Programm 'lsb_release' gefunden.
Warning: symlinking manpage failed: Warnung: Kann Symlink für Manpage nicht setzen:
WARNING: Missing value for macro WARNUNG: Fehlender Wert für Makro
Warning: Debian-specific ' Warnung: Debian-eigenes '
**WARNING** **WARNUNG**
Warning: ' Warnung: '
* Warning: * Warnung:
of von
Suspect %setup tag '%setup Verdächtige %setup-Zeile '%setup
Unknown stage Unbekannte Stufe
Unknown tag '% Unbekannter Marker '%
Sorry, I quit.
Tut mir leid, ich gebe auf.
stage. Ignoring.
Stufe. Ignoriert.
specfile ( .spec-Datei (
Signed binary package Signiere Binärpaket
Can't use --short-circuit for --short-circuit nicht verwendbar für
', continuing
', setze fort
Upgrading relationship to Requires:.
Setze Abhängigkeit auf Requires:.